Login to AccuWeather.com Premium Login to AccuWeather.com Professional Login to AccuWeather.com RadarPlus AccuWeather.com

Welcome Guest ( Log In | Register )

 
Reply to this topicStart new topic
> ARPS hang-up
radioman
post Jul 30 2009, 06:17 AM
Post #1




Rank: Whirlwind
*

Group: Founding Member
Posts: 16
Joined: 6-October 06
From: Fremont, Ohio
Member No.: 3,267





ohmy.gif I have been sending ARPS raw weather data for over two years.
My ID is/was; CW6752. The problem is I'd find my WX systems
program hung up do to ARPS servers not *telling* my system to go
ahead and send the raw data.

I sent a E-Mail to the operator of the web site and he told me that it's
not his problem but the servers that collect the data and sends it on
to his site. I *guess* the *real* problem is NOT the servers at all so I
was told BUT the weather program we are using. Something about
how things are handled, ie; programming.

So, I stopped sending data to ARPS. I found my system hung-up up to
three times a week.

Anyone else seen this happening to their system?

Have a great WX day! Bill here in NW Ohio. Ham Callsign; N8FIS


--------------------
Fremont, OH. WX at; www.fremont-oh-weather.com
Go to the top of the page
 
+Quote Post
tstolze
post Aug 7 2009, 11:37 PM
Post #2




Rank: Tornado
**

Group: Founding Member
Posts: 266
Joined: 27-March 05
From: Ofallon, MO
Member No.: 814





I have only had two issues that stopped Weatherlink from uploading to the APRS. One was the WeatherUnderground module, the other was Carbonite backup. I had set Carbonite to back my weatherlink folder up, it would cause an issue with Weatherlink accessing the database.


--------------------
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:

 

RSS Lo-Fi Version Time is now: 24th July 2014 - 04:40 PM